» Ubuntu » Packages

Error

two or more packages specified (tomcat6-docs natty-updates)