» Ubuntu » Packages

Error

two or more packages specified (language-pack-fur-base natty-updates)