» Ubuntu » Packages

Error

two or more packages specified (language-pack-gnome-dv-base natty-updates)