» Ubuntu » Packages

Error

two or more packages specified (language-pack-gnome-zh-hans-base natty-updates)