» Ubuntu » Packages

Error

two or more packages specified (language-pack-ur natty-updates)