» Ubuntu » Packages

Error

two or more packages specified (language-pack-yi natty-updates)