» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-ru natty-updates)