» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-te natty-updates)