» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-tr natty-updates)