» Ubuntu » Packages

Error

two or more packages specified (tomboy natty-updates)