» Ubuntu » Packages

Error

two or more packages specified (c2050 natty)