» Ubuntu » Packages

Error

two or more packages specified (opie-server natty)