» Ubuntu » Packages

Error

two or more packages specified (stow natty)