» Ubuntu » Packages

Error

two or more packages specified (sysvinit-utils natty)