» Ubuntu » Packages

Error

two or more packages specified (libgwt-dev-java natty)