» Ubuntu » Packages

Error

two or more packages specified (liblauncher-dev natty)