» Ubuntu » Packages

Error

two or more packages specified (libgtksourceview1.0-0 natty)