» Ubuntu » Packages

Error

two or more packages specified (amora-cli natty)