» Ubuntu » Packages

Error

two or more packages specified (b43-fwcutter natty)