» Ubuntu » Packages

Error

two or more packages specified (libipod-cil-dev natty)