» Ubuntu » Packages

Error

two or more packages specified (codelite-plugins natty)