» Ubuntu » Packages

Error

two or more packages specified (xringd natty)