» Ubuntu » Packages

Error

two or more packages specified (postgresql-8.4-hstore-new natty)