» Ubuntu » Packages

Error

two or more packages specified (dctrl-tools natty)