» Ubuntu » Packages

Error

two or more packages specified (libclutk-0.3-0-dbg natty)