» Ubuntu » Packages

Error

two or more packages specified (libgconf2-ruby1.8-dbg natty)