» Ubuntu » Packages

Error

two or more packages specified (libgsl-ruby1.9.1-dbg natty)