» Ubuntu » Packages

Error

two or more packages specified (liblauncher-0.3-dbg natty)