» Ubuntu » Packages

Error

two or more packages specified (qbittorrent-dbg natty)