» Ubuntu » Packages

Error

two or more packages specified (rolldice natty)