» Ubuntu » Packages

Error

two or more packages specified (tictactoe-ng natty)