» Ubuntu » Packages

Error

two or more packages specified (gir1.2-appindicator-0.1 natty)