» Ubuntu » Packages

Error

two or more packages specified (gnome-main-menu natty)