» Ubuntu » Packages

Error

two or more packages specified (pomodoro-applet natty)