» Ubuntu » Packages

Error

two or more packages specified (uim-applet-gnome natty)