» Ubuntu » Packages

Error

two or more packages specified (gnustep-back0.18 natty)