» Ubuntu » Packages

Error

two or more packages specified (libgd-ruby1.8 natty)