» Ubuntu » Packages

Error

two or more packages specified (libghc6-binary-shared-dev natty)