» Ubuntu » Packages

Error

two or more packages specified (libghc6-network-bytestring-dev natty)