» Ubuntu » Packages

Error

two or more packages specified (inetutils-inetd natty)