» Ubuntu » Packages

Error

two or more packages specified (install-info natty)