» Ubuntu » Packages

Error

two or more packages specified (liblua50-socket-dev natty)