» Ubuntu » Packages

Error

two or more packages specified (libqapt-dev natty)