» Ubuntu » Packages

Error

two or more packages specified (kdesvn-kio-plugins natty)