» Ubuntu » Packages

Error

two or more packages specified (language-support-nn natty)