» Ubuntu » Packages

Error

two or more packages specified (libavdevice-dev natty)