» Ubuntu » Packages

Error

two or more packages specified (libavformat-dev natty)