» Ubuntu » Packages

Error

two or more packages specified (libboost-filesystem1.42.0 natty)