» Ubuntu » Packages

Error

two or more packages specified (libboost-python1.42.0 natty)