» Ubuntu » Packages

Error

two or more packages specified (libboost1.42-dev natty)